prb mise sous tension¨PA4x

Règles du forum
-- MERCI DE LIRE CE MESSAGE AVANT DE POSTER VOTRE QUESTION --
pp3f
Messages : 2
Enregistré le : dim. 21 août 2016 16:12

prb mise sous tension¨PA4x

Messagepar pp3f » dim. 21 août 2016 16:20

Bonjour,
Je possède un PA4X depuis 2 jours.
J'ai importé des styles de mon ancien PA2x vers une Favorite bank du PA4X. Tout c'est bien passé.
Je l'ai fait une autre fois et à la mise sous tension et à l'arrêt tout était normal.
Mais lorsque je l'ai mis à nouveau sous tension, le voyant de mise sous tension
s'est allumé et est resté rouge pendant 10 secondes puis s'est effacé.
A l'écran on voit la progression du chargement de l'Os jusqu'à la mention de la version de l'OS, celle d'origine.
Mais aucun voyant ne s'est allumé. Pas d'affichage du mode "Style play".
Je n'ai pas pu installer la nouvelle version de l'OS, car aucune touche n'est active.

Quel est ce problème ?
Merci pour votre assistance.

pp3f
Messages : 2
Enregistré le : dim. 21 août 2016 16:12

Re: prb mise sous tension¨PA4x

Messagepar pp3f » ven. 21 oct. 2016 10:04

Salut !
Ca n'intéresse personne mon problème ?

Avatar de l’utilisateur
Linsolite
Messages : 3
Enregistré le : mer. 29 juil. 2015 15:52
Localisation : Perpignan
Contact :

Re: prb mise sous tension¨PA4x

Messagepar Linsolite » dim. 6 nov. 2016 11:17

Bonjour pp3f,
Je suppose que le soucis n'est plus d'actualité ! :gasp:
Je nai pas eu de beug et suis sous version OS v1.2.4
Bon dimanche,
linsolite
"La Musique est faite pour être partagée"
Site Linsolite : http://linsolite.fr.cr
Site Kronos : http://kronos.eklablog.com/


Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités