Korg ES1 - Problème pour importer des samples sur SmartMedia

Règles du forum
-- MERCI DE LIRE CE MESSAGE AVANT DE POSTER VOTRE QUESTION --
Gab74940
Messages : 1
Enregistré le : mar. 12 sept. 2017 02:22

Korg ES1 - Problème pour importer des samples sur SmartMedia

Messagepar Gab74940 » mar. 12 sept. 2017 02:27

Bonjour tout le monde, alors voilà je crée un poste pour vous posez quelques questions car je suis complètement perdu avec ma Korg ES1 pour importer des samples sur la SmartMedia puis les mettre sur la Korg. Alors j'ai formater la carte a partir de la machine, mis la carte dans mon PC pour mettre les samples, remis la carte dans la machine, puis la manipulation SAU pour sauvegarder la carte, puis LOD pour la charger ( Tout les chargement se font a 100%, comme si tout allais fonctionner, mais une fois tout chargements effectué, aucun sample nul part ). J'ai fait tout comme la notice m'indique, j'ai même essayé de réenregistrée mes samples en format 16 Bit mono ( Avec AudaCity ), comme c'est indiquer sur la notice et internet, puis rien, rien c'est a dire aucune trace de mes samples dans "Sample" et nul part ailleurs. Pour informations c'est des samples du genre "kick, clap, snare", Et non des samples qui dur quelque secondes !
Voilà en gros je fait tout comme je dois le faire, mais apparemment cela ne fonctionne pas car aucun samples !! Je l'ai un peu en travers la gorge car a la base je devrait pouvoir faire tout ça, mettre les sons que je veux dans l'ES-1..!! ( Sampleur Séquenceur ) Voilà voilà mes problèmes en espérant que quelqu'un me répondent et surtout, avoir une solution positive ! Je vous remerci d'avance

Gab

Retourner vers « Electribe »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité