Seul guignol avec Apogee !

Didi
Messages : 2
Enregistré le : lun. 1 juil. 2019 15:29

Seul guignol avec Apogee !

Messagepar Didi » lun. 1 juil. 2019 15:40

Pas beaucoup de monde qui se manifeste sur l'espace dédié à ce matériel. Suis-je le seul guignol à avoir choisi cette voie ?
Toujours est-il que je vais faire un petit retour. Satisfait, rien à redire si c'était à refaire, je ne changerais pas.
Il faut le signaler. Mais je ne suis pas de ceux qui jettent la pierre aux autres. Préfère se manifester quand tout est positif.

Babou
Messages : 2
Enregistré le : dim. 7 juil. 2019 17:40

Re: Seul guignol avec Apogee !

Messagepar Babou » dim. 7 juil. 2019 18:13

Tu dois être Lyonnais pour te traiter de guignol. Pour ma part jamais essayé Apogee. C'est peut-être un tort. Il va falloir remédier à cela. Content d'avoir investi dans cette marque ? Et depuis combien de temps. Pas de pannes de problèmes divers ?
Quoique, il suffit de tomber sur le mauvais numéro. J'ai une clio la même année qu'un pote. Et jamais eu de soucis par contre lui, des tonnes de mésaventures et de l'argent pour réparer

Didi
Messages : 2
Enregistré le : lun. 1 juil. 2019 15:29

Re: Seul guignol avec Apogee !

Messagepar Didi » sam. 27 juil. 2019 16:29

Babou a écrit :Tu dois être Lyonnais pour te traiter de guignol : voir spectacle-guignol.fr )))


Pour répondre, Jamais eu de soucis, c'est du bon matériel. A tout point de vue. Et pourtant il a été soumis souvent à rude épreuve.


Retourner vers « APOGEE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités