Problème de buzz sur la super swede

Hick-Hick
Messages : 1
Enregistré le : mer. 20 avr. 2011 09:03

Problème de buzz sur la super swede

Messagepar Hick-Hick » mer. 20 avr. 2011 09:10

Bonjour à tous, je viens d'être acquéreur d'une super swede gauchère et à ma grande surprise j'ai un bruit de fond horrible à vide qui s'arrête dès que je touche les cordes ou le chevalet.
Je pense donc qu'il s'agit d'un problème de masse ? j'ai regardé un peu partout tous les branchements me paraissent propre il y a bien une masse qui reprend les potards et le chevalet.
Cela reste plutôt étonnant sur des micros Humbucker ? avez vous le même problème ? quelle solution ?

Merci d'avance

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5486
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » mer. 20 avr. 2011 10:41

Bonjourn
en effet ça ressemble à un problème de masse... Comme vous précisez que vous venez de l'acquérir, passez par votre magasin pour une prise en charge en SAV et nous ferons tout le nécessaire ;)

sbar69
Messages : 83
Enregistré le : jeu. 6 déc. 2007 18:57

Re: Problème de buzz sur la super swede

Messagepar sbar69 » mer. 30 janv. 2013 20:54

Ayant possédé 6 ou 7 hagstrom différentes, le problème de câblage est récurent à la marque.
Les potard de tonalité ont généralement pas de course, les soudures sont très aléatoires. Personnellement, je refais systématiquement.


Retourner vers « HAGSTROM »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité