Lâg Tramontane T222ASCE

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » lun. 9 nov. 2009 15:45

lachrimologie a écrit :Il voulais pas un ampli au départ... :o;)


Trop fort ! lollol ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » lun. 9 nov. 2009 15:50

Matt BNDM a écrit :Certaines questions avaient vraiment besoins d'être clôturées, depuis le temps !


Et l'historique de la Roxanne va bientot fêter ses trois ans ! :rolleyes: ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
poncin
Messages : 65
Enregistré le : lun. 19 oct. 2009 17:36
Localisation : Berloz Belgique

Messagepar poncin » lun. 9 nov. 2009 22:22

Ok Merci pour la réponse.
Je vais faire des recherches même si je n'ai pas l' impression qu' il y ait beaucoup d' avis sur le net à propos de cet ampli :confused:
Mais je vais chercher. Sinon il faudra que j' économise :(

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5485
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » mar. 10 nov. 2009 13:34

activator a écrit :Et l'historique de la Roxanne va bientot fêter ses trois ans ! :rolleyes: ;)

C'est un défi consistant à arriver au post le plus vieux possible. Blague à part il me faudrait en fait passer mes vacances avec Michel pour finir ce sujet en plein, mais pour le moment, l'emploi du temps est TRES tendu :confused:

poncin a écrit :...je n'ai pas l' impression qu' il y ait beaucoup d' avis sur le net à propos de cet ampli

Lequel ? L'AS80R ?

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » mar. 10 nov. 2009 16:32

Matt BNDM a écrit : Blague à part il me faudrait en fait passer mes vacances avec Michel pour finir ce sujet en plein?


C'est pas bête ça !
On se retrouve l'été prochain à Bédarieux pour fouiller les archives ? :D ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
F90
Modérateur
Modérateur
Messages : 4566
Enregistré le : lun. 10 déc. 2007 15:37
Localisation : Dans le Layon

Messagepar F90 » mar. 10 nov. 2009 16:48

Matt BNDM a écrit :Lequel ? L'AS80R ?


Je pense qu'il parle plutôt des Behringer... ;)
ESTIVIA 200 DCE
THE BEAST Custom 1997
ROXANNE Vintage 2000
SPITFIRE CL1
THE BEAST Thinline 1997

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5485
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » mar. 10 nov. 2009 16:52

Ah ! Bah go sur le forum Behringer, suffit de poser les questions ;)

Avatar de l’utilisateur
poncin
Messages : 65
Enregistré le : lun. 19 oct. 2009 17:36
Localisation : Berloz Belgique

Messagepar poncin » mar. 10 nov. 2009 19:03

Et bien Go alors...
Je vais poser la question sur le forum adéquat (parce qu' idoine :o c'est pas beau). (Le forum Berhinger donc..:D)
Merci

fredo
Messages : 13
Enregistré le : ven. 31 juil. 2009 14:44

Messagepar fredo » sam. 14 nov. 2009 12:46

Hello Matt,
je viens juste de lire le message (oui, pas d'email de notification, enfin, pas tout le temps.
La guitare est .. ARRIVEE jeudi !!!
aux dernières nouvelles, la prochaine date était le 27 novembre, donc je me préparais a petienter de nouveau un mois de plus.
Belle surprise, aussi parce que la finition est mate, non brillante comme j'aurais pu m'y attendre vu la date (ancien stock ?)
Petite tour rapide, tout va bien (a part un finition vernis à la base du manche un brin bof bof, mais c'est un détail). Branchement sur Valve junior pour tester le micro : hummmmmmmmmmmm :eek: que c'est bon.
mars à novembre : j'espere que personne ne battra ce score de livraison !!! :D

Avatar de l’utilisateur
LirysOnalox
Messages : 91
Enregistré le : ven. 27 févr. 2009 13:21
Localisation : Entre Fos-sur-Mer (13) et Montpellier (34)

Messagepar LirysOnalox » sam. 14 nov. 2009 13:59

Bon, déjà tu as échappé à la finition brillante, c'est une victoire en soi! :p

Et en son acoustique pur, elle donne quoi? Tout le monde parle de la merveille que c'est quand elle est branchée... Mais à la base, elle doit aussi faire son job en acoustique, non? alors? :p

fredo
Messages : 13
Enregistré le : ven. 31 juil. 2009 14:44

Messagepar fredo » sam. 14 nov. 2009 18:47

en acoustique, ca tient très bien la route. les garves sont profonds et les aigus peut-être un brin en arrière mais ça reste très correct (pour le prix, faut comparer ce qui est comparable tout de même). par contre, je ne sais plus qui parlait des cordes elixir, je ne suis pas fan. Je vais essayer différents tirants, histoire de voir ce qui me convient le mieux.

fredo
Messages : 13
Enregistré le : ven. 31 juil. 2009 14:44

Messagepar fredo » dim. 15 nov. 2009 13:30

ha bah ouais, tout s'explique.
finition mate car modèle de ... décembre 2008.

arallu
Messages : 16
Enregistré le : mar. 6 oct. 2009 17:50

Messagepar arallu » mar. 17 nov. 2009 19:49

Bonsoir à vous,

on y est! j'ai trouvé la T222 ASCE en version matte dans un magasin fort sympathique à Carcassonne!! elle est vraiment bien!
Merci pour vos réponses en tout cas! je regrette pas du tout ce choix!
bonne soirée!

Avatar de l’utilisateur
poncin
Messages : 65
Enregistré le : lun. 19 oct. 2009 17:36
Localisation : Berloz Belgique

Ca y est

Messagepar poncin » jeu. 19 nov. 2009 20:30

Et oui. Ca y est. J' ai été chercher ma Tramontane 222 tout à l' heure.:D
Elle est arrivée il y a quelques jours et maintenant je l 'ai .(Version satinée même)
Magnifique.

Je m'y mets...:cool:

Salut

Avatar de l’utilisateur
LirysOnalox
Messages : 91
Enregistré le : ven. 27 févr. 2009 13:21
Localisation : Entre Fos-sur-Mer (13) et Montpellier (34)

Messagepar LirysOnalox » jeu. 19 nov. 2009 21:39

Bon, va falloir que j'aille l'essayer cette petite merveille là.... Je vois qu'il n'y pas que H1N1 qui contamine la France, T222 aussi :D

Avatar de l’utilisateur
poncin
Messages : 65
Enregistré le : lun. 19 oct. 2009 17:36
Localisation : Berloz Belgique

Petit Problème

Messagepar poncin » jeu. 19 nov. 2009 23:51

Hou la! triste :(
On dirait que ma guitare a un problème.
Quand je la branche sur un ampli le studiolag s' allume à peine une fraction de seconde et donc pas de son sort de l' ampli.
J' ai essayé 3 câbles différents et c' est la même chose (ca va de rien à un 1/10 ème de seconde)
Évidemment, je ne peux non plus écouter les différents sons de studiolag
Peut-on faire quelque chose?

Ps J' ai essayé avec de l' alu sur le jack mais ça ne va pas mieux:gasp:

:(:(:(

Avatar de l’utilisateur
LirysOnalox
Messages : 91
Enregistré le : ven. 27 févr. 2009 13:21
Localisation : Entre Fos-sur-Mer (13) et Montpellier (34)

Messagepar LirysOnalox » ven. 20 nov. 2009 08:24

Tu as vérifié que la pile du pré-ampli n'était pas morte?

Avant de t'attaquer à la connectique ou à l'électronique, je pense que c'est ça qu'il faut regarder.

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5485
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » ven. 20 nov. 2009 10:53

En effet, vérifiez dans un premier temps après un changement de pile et tenez moi au courant...

Avatar de l’utilisateur
poncin
Messages : 65
Enregistré le : lun. 19 oct. 2009 17:36
Localisation : Berloz Belgique

Messagepar poncin » ven. 20 nov. 2009 18:48

Merci LirysOnalox ,
Je viens d' acheter des piles et ça n' a rien changé sauf que je suis moins riche de 4.4€.
Au moment où j' engage le jack à mi course le studiolag s' allume une fraction de seconde mais c' est tout.
Triste triste :( :(
J' espère ne pas avoir à la retourner :confused:

Avatar de l’utilisateur
LirysOnalox
Messages : 91
Enregistré le : ven. 27 févr. 2009 13:21
Localisation : Entre Fos-sur-Mer (13) et Montpellier (34)

Messagepar LirysOnalox » ven. 20 nov. 2009 19:58

Désolé pour la dépense inutile... :s

ça me semblait le plus logique. Bonne chance, en espérant que ce ne soit qu'un truc mineur.


Retourner vers « LÂG »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités