Mode d'emploi préamp StudioLag Plus ?

Avatar de l’utilisateur
OldLink
Messages : 20
Enregistré le : jeu. 28 nov. 2013 16:25

Mode d'emploi préamp StudioLag Plus ?

Messagepar OldLink » mar. 3 déc. 2013 20:23

Bonsoir à tous,

trop content d'avoir ma T100ACE équipée d'un préamp StudioLag Plus, mais déçu de ne pas avoir de doc sur ce préamp.

J'ai branché ma guitare sur mon Fender Blues Junior 3, ça sonne super bien :) , mais il n'y a pas l'air d'y avoir d’interrupteur OFF sur le préamp...

Quelqu'un a une notice pour ce StudioLag Plus ?

Merci :)

Avatar de l’utilisateur
Steri
Messages : 2212
Enregistré le : dim. 9 oct. 2011 11:00
Localisation : Bourgogne
Contact :

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Steri » mar. 3 déc. 2013 20:38

Il n' y a pas de notice !!!
et pas d'interrupteur ON/OFF c'est le jack qui en fait office alors surtout n'oublie pas de la débrancher après chaque utilisation !! ;)

Roxanne ST93


"Revendeur Officiel Lâg Custom France "
http://www.sterimusic.fr

Avatar de l’utilisateur
OldLink
Messages : 20
Enregistré le : jeu. 28 nov. 2013 16:25

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar OldLink » mar. 3 déc. 2013 20:44

Ok Steri, compri!

Les réglages du préamp sont super, très jolies sonorités :)

Avatar de l’utilisateur
Steri
Messages : 2212
Enregistré le : dim. 9 oct. 2011 11:00
Localisation : Bourgogne
Contact :

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Steri » mar. 3 déc. 2013 20:53

c'est clair et je trouve ce préampl génial simple et efficace :)

Roxanne ST93


"Revendeur Officiel Lâg Custom France "
http://www.sterimusic.fr

Fausto
Messages : 2
Enregistré le : jeu. 27 mars 2014 11:20

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Fausto » jeu. 27 mars 2014 11:36

Bonjour, je suis un heureux proprietaire d'une LAG, encore sous garantie.
Son preampli StudioLag Plus marche bien, sauf le preset 5 (jazz) qui n'emet pas de son, à moins d'appuyer la touche bypass, mais dans ce cas c'est un son normale.

Honnetement je ne l'utilise jamais, mais est-ce que ça pourrait etre un probleme sur le preampli qui un jour pourrait toucher les autres preset.

Je ne sait pas si c'est un vrai probleme ou si je ne sais pas comment utiliser.
Comment je peux m'assurer si c'est un vrai probleme?

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4579
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar activator » jeu. 27 mars 2014 12:08

Salut et bienvenu !

Y'a pas de raison qu'un preset ne fonctionne pas. Ramènes la au magasin. :)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
Steri
Messages : 2212
Enregistré le : dim. 9 oct. 2011 11:00
Localisation : Bourgogne
Contact :

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Steri » jeu. 27 mars 2014 20:36

Salut !!
+1 Activator
Exactement !! repasse par ton magasin et n'importe comment ce sera prit sous garantie ;)

Roxanne ST93


"Revendeur Officiel Lâg Custom France "
http://www.sterimusic.fr

Fausto
Messages : 2
Enregistré le : jeu. 27 mars 2014 11:20

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Fausto » ven. 28 mars 2014 11:55

Salut et merci de vos reponses rapides.

Et aussi merci à la boite noir du mus. pour ce video sur le meme preampli, tres tres bien fait.
http://www.youtube.com/watch?v=s7F8PsbH7Dk

franckyboy
Messages : 1
Enregistré le : lun. 25 sept. 2017 08:59

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar franckyboy » lun. 25 sept. 2017 09:07

bonjour,

je possède une LAG T300 DCE avec le préampli studiolag plus.
j'adores cette guitare et j'en suis pleinement satisfait.

lors d'une répet samedi dernier, j'ai commencé à avoir des pertes de son très importantes et des grésillements...
je joue sur une boite de direct directement dans la console, j'ai fais des essais sur différents amplis, j'ai fais des
échanges de jack, j'ai également changer les piles du préampli mais rien n'y fait, j'ai maintenant un son ultra
dégueulasse, je ne comprends pas !!!

merci de m'aider

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5466
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Re: Mode d'emploi préamp StudioLag Plus ?

Messagepar Matt BNDM » mar. 26 sept. 2017 13:18

Bonjour, il faudrait envisager un retour en SAV pour qu'on puisse le tester, auquel cas nous vous invitons à vous rapprocher de votre magasin d'achat...
Attention je ne traite pas les questions posées en messages privés. Ceci pour une question de temps, mais également de mutualisation des questions et réponses, qui peuvent ainsi profiter au plus grand nombre plutôt qu'à une seule personne. Pensez également à utiliser le moteur de recherche du forum avant de poser votre question.


Retourner vers « LÂG »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités