Bluetooth en panne sur Kilburn...

Ormco
Messages : 1
Enregistré le : dim. 4 juin 2017 11:59

Bluetooth en panne sur Kilburn...

Messagepar Ormco » dim. 4 juin 2017 12:07

Bonjour tout le monde,

J'ai un problème avec ma Kilburn, je voulais savoir si parmi vous certains avaient rencontré le même problème ...
Je me connecte depuis toujours avec mon portable en Bluetooth dessus, sans jamais avoir eu de soucis. Jusqu'à hier, où connectée, et la musique en lecture, elle n'émettait plus aucun son. Elle se connecte, normal, mais rien ne sort.
Aucun problème avec le jack, ça fonctionne. Et ça ne vient sûrement pas de mon portable, car connecté à un casque Bluetooth il n'y a pas de problèmes.

Help please... TT TT

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5483
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Re: Bluetooth en panne sur Kilburn...

Messagepar Matt BNDM » mer. 7 juin 2017 15:40

Bonjour, nous vous invitons à envisager un retour SAV en vous adressant au magasin d'achat.
Attention je ne traite pas les questions posées en messages privés. Ceci pour une question de temps, mais également de mutualisation des questions et réponses, qui peuvent ainsi profiter au plus grand nombre plutôt qu'à une seule personne. Pensez également à utiliser le moteur de recherche du forum avant de poser votre question.


Retourner vers « MARSHALL »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité