5-25 express : pas de son sur le canal 5w

pef
Messages : 3
Enregistré le : dim. 23 avr. 2017 10:29

5-25 express : pas de son sur le canal 5w

Messagepar pef » dim. 23 avr. 2017 10:31

Bonjour à tous,
Je branche mon ampli 5-25 express plus, ce matin et pas de son sur le canal 5w !! (ou alors une sort de son distordu mais pas puissant du tout, il faut mettre l'oreil à l'amp pour le percevoir).
Les canaux 10 et 25w fonctionnent, mais la puissance n'est clairement pas là...
Une idée de ce qui est arrivé et de ce que l'on peut faire pour régler cela ?
Merci et bonne journée.

pef
Messages : 3
Enregistré le : dim. 23 avr. 2017 10:29

Re: 5-25 express : pas de son sur le canal 5w

Messagepar pef » sam. 29 avr. 2017 11:15

Personne pour me répondre ?
Merci :-)

pef
Messages : 3
Enregistré le : dim. 23 avr. 2017 10:29

Re: 5-25 express : pas de son sur le canal 5w

Messagepar pef » jeu. 4 mai 2017 21:06

Bonjour,

Est-ce que je me trompe mais il me semblait que la boite noire était le référent sav mesa boogie en france... ??
Si tel était le cas, je m'attendait au moins qu'une personne de la boite noire me contacte pour prendre des nouvelles...
Bref, vous n'êtes pas prêt de me revoir et bon courage avec ce truc que vous devez appeler la "fidélisation client".

Amicalement.

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5486
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Re: 5-25 express : pas de son sur le canal 5w

Messagepar Matt BNDM » mar. 30 mai 2017 15:02

Bonjour, nous sommes effectivement référents, mais sans avoir l'ampli sous les yeux, bien difficile d'en dire plus. Le mieux est de passer par un magasin revendeur Mesa pour que nous puissions tester l'ampli...
Attention je ne traite pas les questions posées en messages privés. Ceci pour une question de temps, mais également de mutualisation des questions et réponses, qui peuvent ainsi profiter au plus grand nombre plutôt qu'à une seule personne. Pensez également à utiliser le moteur de recherche du forum avant de poser votre question.

Enzomurro
Messages : 1
Enregistré le : dim. 30 sept. 2018 15:36

Re: 5-25 express : pas de son sur le canal 5w

Messagepar Enzomurro » dim. 30 sept. 2018 15:48

Bonjour,
je viens de découvrir ce site et votre panne ressemble assez à la mienne. j'ai moi aussi un mesa express 5/25. Il arrive qu'après quelques minutes de jeu en effet le son se coupe. Au début j'ai galéré pour trouvé comment faire et j'ai trouvé un palliatif qui ne résout cependant pas la cause du problème. Lorsque le son se coupe, je mets un jack dans l'entrée de la boucle d'effet et je le retire : le son revient à son niveau normal. J'ai emmené mon ampli chez le revendeur qui n'a pas trouvé ce qu'il avait mais qui a néanmoins changé les lampes moyennant finances bien évidemment. Je me demande si c'est un mauvais contact dans le jack à coupure de la boucle d'effet. Si LBNDM pouvait dire si ce problème est connu ça serait bien.


Retourner vers « MESA BOOGIE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités