Problème enregistrement audio

Règles du forum
-- MERCI DE LIRE CE MESSAGE AVANT DE POSTER VOTRE QUESTION --
Gorgo
Messages : 1
Enregistré le : lun. 13 juil. 2015 10:16

Problème enregistrement audio

Messagepar Gorgo » lun. 13 juil. 2015 10:29

Bonjour j ai un Kronos X61 et j ai un réel souci malgré mes nombreuses recherches dans la doc, les forums ou vidéos. J essaye d enregistrer des traces audios (genre guitare ou basse ) sur le séquenceur et malgré que je respecte scrupuleusement la procédure à suivre (et que j ai vérifié tous les paramètres ...) quand j enregistre j entends bien l instrument et quand je fais lecture plus rien... Le fichier Wavre est bien créé mais ridiculement petit (88) comme si rien n avait été enregistré. J avoue ne plus rien comprendre car cela a marché miraculeusement une fois et depuis impossible d enregistrer à nouveau alors que j ai conservé les mêmes paramètres. Merci pour votre aide et si quelqu un connaît un numéro SAV digne de ce nom je suis preneur!

Avatar de l’utilisateur
Linsolite
Messages : 3
Enregistré le : mer. 29 juil. 2015 15:52
Localisation : Perpignan
Contact :

Re: Problème enregistrement audio

Messagepar Linsolite » ven. 7 août 2015 20:01

:) Bonsoir Gorgo,

Essaie de ce côté :
http://kronos.eklablog.com/sequencer-en ... i-p1060802
On ne sait jamais ...

:)
"La Musique est faite pour être partagée"
Site Linsolite : http://linsolite.fr.cr
Site Kronos : http://kronos.eklablog.com/


Retourner vers « KRONOS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité