KORG PA 700

Règles du forum
-- MERCI DE LIRE CE MESSAGE AVANT DE POSTER VOTRE QUESTION --
GianniB
Messages : 1
Enregistré le : mer. 19 déc. 2018 13:31

KORG PA 700

Messagepar GianniB » mer. 19 déc. 2018 13:50

Bonjour à tous
J'ai acheté mon pa 700 le 1 décembre 2018, utilisant la version OS 1.1.0 du 17 octobre 2017 , et j'étais obligé de le renvoyer suite à une série de bugs successifs.
Le premier c'est après avoir allumé le clavier et avoir appuyé sur la touche Start/Stop 2 fois (une pour actionner l'accompagnement et la 2ème pour l'arrêter), je n'avais plus aucun son sur aucune touche du clavier.

J'ai alors fait une restauration d'origine et j'ai pu retrouver une utilisation normale, mais un'autre bug est apparu.

En effet, Dans la sélection BRUSH BALLAD / JAZ GTR 1DNC, je n'avais plus de son dans la dernière octave (soit la totalité des 12 touches).

J'ai donc éteint et rallumé le clavier et le problème a disparu mais surprise un autre bug cette fois ci c'est produite, dans le choix des guitares, dans toutes les options de gauche de la page je n'avais plus de son sur la dernière touche aigue du clavier, le SI

Le vendeur m'a dit qu'on ne peut pas avoir du son son dans les touches aigues du clavier avec le son guitare sélectionné, m'a parlé de tessiture ...... ça me semble complètement absurde, d'autant plus que avec les sélections du côté droite de la page (des guitares), ça marchait nikel, et que pour le premier bug j'avais pu retrouver tous les sons de la dernière octave après avoir éteint et rallumé le clavier.

Quelqu'un peut me dire si celà est normal ou pas ?

Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité