Problèmes avec mesa lonestar special made in china

fire king
Messages : 6
Enregistré le : ven. 25 févr. 2011 18:56

Problèmes avec mesa lonestar special made in china

Messagepar fire king » dim. 27 févr. 2011 15:33

bonjour,
J'ai acheté un lonestar spécial le 23/12/2009 neuf. Satisfait concernant le son au début jusqu'au jour où les premiers problèmes arrivent : tout d 'abord le pédalier envoyé 2 fois au SAV puis problème de fusible (ampli défectueux peu fiable pour les concerts) retour au SAV le 02/09/2010 remplacement lampes redresseuses 5y3/ échange compo traversant, 4 diodes.
Décembre nouveau problème le mesa ne fonctionne plus en 5w et 15w
de nouveau lampe redresseuse (troisième lampes).
Actuellement au SAV depuis plus de 3 semaines car depuis je ne retrouve plus le son d'origine. Est-ce possible que toutes ces pannes aient pu détériorer un composant et le son. Le SAV dispose-t-il d'une gamme ampli pour comparer le son d'origine (PEU PROBABLE).
Aux vues des différents avis j'ai compris que certains modèles qui avaient des problèmes dès le départ étaient très difficilement réparables. un remplacement standart ou un avoir serait préférable. Voici le n° de série LS 5361 COMBO 112 ma réference client algam camac 93527. Merci d'avance pour l'aide que vous pourrez m'apporter : je voudrais retrouver un ampli fiable. Musicalement vôtre. FK

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5486
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » lun. 28 févr. 2011 17:01

Bonjour,
notre SAV va se charger de rendre toute ses fonctionnalités à votre Lonestar. Pour info, nous (Algam) assurons le SAV Mesa mais sommes également distributeur officiel de la marque pour la France, nous avons donc tout ce qu'il faut pour le prendre en charge efficacement !
Concernant l'avoir ou le remplacement, c'est auprès de votre magasin qu'il faut évoquer la question, puisque nous ne faisons aucune vente directe et ne pouvons donc pas régler la question en direct avec vous... Le numéro client que vous fournissez est votre numéro client auprès du magasin, qui, lui est notre client direct... ;)

GGKing33
Messages : 2
Enregistré le : sam. 16 juin 2012 13:40

Messagepar GGKing33 » sam. 16 juin 2012 13:45

Bonjour,

j'ai le malheur de rencontrer aujourd'hui un des problèmes précédemment cités avec mon lone star spécial. A savoir qu'il ne marche plus en 5 et 15 W (plus de son)... :(
Visiblement c'est un problème connu. Est-ce la lampe redresseur à changer ?
Ou bien cela n'a rien à voir ?
Merci par avance si vous pouvez m'aiguiller.

fire king
Messages : 6
Enregistré le : ven. 25 févr. 2011 18:56

lonestar fragile

Messagepar fire king » sam. 16 juin 2012 20:00

Bonjour,
J'ai pu me débarrasser de ce boulet. En 18 mois d'utilisation retour SAV tous les 3 mois. Dans un premier temps j'ai obtenu un échange standard et pour finir un avoir correspondant au prix d'achat.
Depuis je joue sur KOCH QUE DU BONHEUR.
voir code la consommation 211-4 et 211-5
historique des pannes :
- pédalier 2 fois au sav
- problème de fusible = remplacement lampe redresseuse (4 fois) le fusible ne tient pas.
- remplacement compo traversant : diode........

Musicalement

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5486
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » mar. 19 juin 2012 09:24

GGKing33 a écrit :Merci par avance si vous pouvez m'aiguiller.

Bonjour, nous vous invitons à vous rapprocher du magasin d'achat pour vérifier s'il s'agit bien de la lampe, et pour une éventuelle prise en charge en SAV.
Attention je ne traite pas les questions posées en messages privés. Ceci pour une question de temps, mais également de mutualisation des questions et réponses, qui peuvent ainsi profiter au plus grand nombre plutôt qu'à une seule personne. Pensez également à utiliser le moteur de recherche du forum avant de poser votre question.

GGKing33
Messages : 2
Enregistré le : sam. 16 juin 2012 13:40

Re: Problèmes avec mesa lonestar special made in china

Messagepar GGKing33 » sam. 25 janv. 2014 20:18

Bonjour à tous,

quelques temps après avoir posté sur ce forum, j'ai acheté et changé moi même la lampe redresseuse. En effet j'ai acheté mon ampli d'occasion (dans un état parfaitement neuf) il y a quelques années. Donc pas de SAV possible avec prise en charge. Le problème a été parfaitement résolu, ..., jusqu'à cette semaine (je joue presque uniquement en 30 W donc je ne suis pas sûr d'avoir constaté la panne lorsqu'elle s'est réellement produite). Il est vraiment regrettable au vu du prix de l'ampli et la valeur de la marque Mesa, de pouvoir rencontrer de tels problèmes. De très nombreux forums (notamment en anglais) parle de ce problème très connu sur le LSS. Je vais donc probablement racheter une lampe redresseur, jusqu'à la prochaine fois ?
Certaines lampes sont elles plus fiables que d'autres ? (5y3, 5y3 GT, bendix 6106, 5V4.. ). Est-ce un problème définitivement réparable ? A qui puis-je m'adresser (région bordelaise) ?
Merci d'avance de vos réponses.


Retourner vers « MESA BOOGIE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité