"Fade Time" uniquement pour Pan&Tilt

Avatar de l’utilisateur
Adrien
Messages : 4
Enregistré le : jeu. 5 janv. 2012 13:43

"Fade Time" uniquement pour Pan&Tilt

Messagepar Adrien » jeu. 5 janv. 2012 13:55

Bonjour,

J'ai acheter un obey70 il y a quelques mois.
Je souhaiterais affecter le "fade time" uniquement au Pan & Tilt. Cette manipulation est expliquée dans la doc française (et anglaise aussi d'ailleurs) mais pour ma part, je n'arrive pas à le faire fonctionner!
J'ai bien respecté toutes les étapes de la procédure mais ca ne marche pas.
La doc dit que les modification sont sauvegardées lorsque les leds des fader clignotent et elles ne clignotent pas. D'ailleurs, la sauvegarde ne se fait pas...

J'ai essayé de trouver sur internet des explications et à priori, pas mal de personnes connaissent ce problème mais n'obitennent pas de réponse.

Comme j'ai acheté ce contrôleur chez un revendeur Algam, j'ai pensé que sur ce Forum, quelqu'un pourrait m'aider.

Merci par avance de votre aide donc!
ADRIEN

Avatar de l’utilisateur
DoubleD
Messages : 81
Enregistré le : mar. 7 nov. 2006 15:51

Messagepar DoubleD » jeu. 5 janv. 2012 14:27

Bonjour Adrien,

Quelle est la page où vous avez lu cette fonction dans la notice?

Avatar de l’utilisateur
Adrien
Messages : 4
Enregistré le : jeu. 5 janv. 2012 13:43

Messagepar Adrien » ven. 6 janv. 2012 08:07

Bonjour DoubleD,

Merci de répondre aussi vite.
La fonction se trouve dans la notice obey 70 du 12 oct 10 rubrique Assignation du temps de fondu page 11

C'est la notice qui était livré avec le matos. C'est vrai que je ne l'ai pas trouvé sur internet si c'est ça qui te chagrine...

Avatar de l’utilisateur
Adrien
Messages : 4
Enregistré le : jeu. 5 janv. 2012 13:43

Messagepar Adrien » ven. 13 janv. 2012 17:04

Bonjour,

DoubleD, tu avais l'air d'être intéressé par mon problème?

Quelqu'un d'autre à déjà rencontré ce problème (qui n'en est peut-être pas un d'ailleurs...)

Merci par avance de vos réponses.

ADRIEN

Avatar de l’utilisateur
Adrien
Messages : 4
Enregistré le : jeu. 5 janv. 2012 13:43

Messagepar Adrien » jeu. 19 janv. 2012 17:36

Bonjour tout le monde,

Quelqu'un a-t-il une idée pour ce problème svp ??

Peut-être que je m'exprime al donc n'hésitez pas à me poser des questions?

DoubleD, peut-on discuter ensemble sur ce forum?

Merci par avance
ADRIEN


Retourner vers « CHAUVET »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité