Problème lag T200DCE

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Problème lag T200DCE

Messagepar hypo » dim. 11 mars 2012 12:32

Bonjour à tous !
Je suis un tout nouveau possesseur d'une Lag T200DCE, achetée il y a tout juste une semaine.
Tout content, mais voilà ...
Je viens de constater que le chevalet se décolle ! Horreur !
regarder ici
http://imageshack.us/photo/my-images/404/p3110210.jpg/

Elle est évidemment sous garantie et je vais la rapporter illico-presto mais est-ce fréquent sur ce genre de guitare ?
Avez-vous déjà rencontré ce genre de problème ?
Pensez-vous qu'il faut que j'exige une autre guitare et pas une réparation ?
Merci pour votre aide !

Hypo

Avatar de l’utilisateur
Norton10100
Modérateur
Modérateur
Messages : 2644
Enregistré le : mar. 29 mai 2007 13:43
Localisation : Sainte Savine
Contact :

Messagepar Norton10100 » dim. 11 mars 2012 12:41

Bonjour et bienvenue

Déjà vu ce soucis de souvenir et il sera très bien pris en charge par le SAV.

Pour moi pas de raison de réclamer une autre gratte, le SAV étant performant.

Mais rien ne t'empêche de négocier cela avec ton revendeur.

Avatar de l’utilisateur
Steri
Messages : 2219
Enregistré le : dim. 9 oct. 2011 11:00
Localisation : Bourgogne
Contact :

Messagepar Steri » dim. 11 mars 2012 12:45

Salut et bienvenue
je n'ais jamais u le cas mais voit déjà avec ton revendeur ce qu'il te propose.;)

Roxanne ST93


"Revendeur Officiel Lâg Custom France "
http://www.sterimusic.fr

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » dim. 11 mars 2012 13:35

Ce soucis viens généralement sur les chevalets pinless.
Les cordes tirent beaucoup plus sur le chevalet.
Maintenant, pourquoi certains se décollent et d'autres jamais ? ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
Vkoinu
Messages : 151
Enregistré le : lun. 14 sept. 2009 01:26
Localisation : NEWARK, en Angleterre

Messagepar Vkoinu » dim. 11 mars 2012 13:36

J'ai déjà vue sur 2 LAG dans le même magasin. Une tramontane avec le chevalet complétement retiré et cassé par l'une des vis a bois qui le renforce et une 4 saison avec juste le chevalet décollé comme toi.

Je suis donc du même avis que Norton10100 et Steri =), revendeur et probablement réparation.
Luthier

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » dim. 11 mars 2012 14:00

Merci à vous pour vos réponses rapides !

Le magasin n'ouvre que mardi ... je vais attendre.

J'avoue quand même être un peu déçu :
1) Je n'ai pas vu le défaut en magasin, je l'ai pourtant essayée et pas qu'un peu.:mad:
2) Je ne pensais pas qu'un tel défaut puisse exister sur ce genre de guitare.

Vous me parlez tous de réparation, est-ce que le résultat sera nickel, je veux dire invisible et durable ?
Combien de temps vais-je attendre le retour de ma chère et tendre ? :p

Merci encore
HYPO

Avatar de l’utilisateur
Vkoinu
Messages : 151
Enregistré le : lun. 14 sept. 2009 01:26
Localisation : NEWARK, en Angleterre

Messagepar Vkoinu » dim. 11 mars 2012 14:09

Niquel possible, je ne sais pas comment travail l'équipe de SAV, mais je n'en doute pas que se sera niquel.

Durable, ça je ne peux pas te dire. Les chevalets qui se décollent c'est pas vraiment un problème de préparation et du travail fait, mais plus un probablement des problèmes de température et humidité.

Févier dernier j'avais baissé la température de mon apparte car je partais en vacances et au retour j'avais le chevalet de ma 7 cordes de décollé ahah.

Et pour le temps du SAV je ne sais pas du tout.
Luthier

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » dim. 11 mars 2012 18:19

J'ai quand même l'impression que je ne suis pas le seul à avoir ce genre de prob :

http://www.guitariste.com/forums/guitare,lag-tramontane-serie,366639,150.html
post de Canopus

http://lutherie-amateur.com/Forum/viewtopic.php?t=6579

J'espère que ce n'est pas un problème récurrent ...

Hypo

Avatar de l’utilisateur
Matt BNDM
Administrateur
Administrateur
Messages : 5486
Enregistré le : mar. 14 nov. 2006 10:07
Localisation : Nantes
Contact :

Messagepar Matt BNDM » lun. 12 mars 2012 08:57

hypo a écrit :Bonjour à tous !
Je suis un tout nouveau possesseur d'une Lag T200DCE, achetée il y a tout juste une semaine.

Bonjour,
en effet il va falloir repasser par le magasin, nous allons faire tout notre possible pour trouver la meilleure solution à vous proposer. Pouvez vous m'indiquer le numéro de série de cette T200DCE ?
Attention je ne traite pas les questions posées en messages privés. Ceci pour une question de temps, mais également de mutualisation des questions et réponses, qui peuvent ainsi profiter au plus grand nombre plutôt qu'à une seule personne. Pensez également à utiliser le moteur de recherche du forum avant de poser votre question.

Avatar de l’utilisateur
Michel Lâg
Messages : 401
Enregistré le : mer. 13 juil. 2011 09:42

Messagepar Michel Lâg » lun. 12 mars 2012 09:05

hypo a écrit :Bonjour à tous !
Je suis un tout nouveau possesseur d'une Lag T200DCE, achetée il y a tout juste une semaine.
Tout content, mais voilà ...
Je viens de constater que le chevalet se décolle ! Horreur !
regarder ici
http://imageshack.us/photo/my-images/404/p3110210.jpg/

Elle est évidemment sous garantie et je vais la rapporter illico-presto mais est-ce fréquent sur ce genre de guitare ?
Avez-vous déjà rencontré ce genre de problème ?
Pensez-vous qu'il faut que j'exige une autre guitare et pas une réparation ?
Merci pour votre aide !

Hypo


Bonjour Hypo,
Oh je suis désolé de lire ça et je tiens à te présenter toutes nos excuses pour ce fâcheux contre-temps... Bien entendu, la guitare va être prise en garantie totale par le revendeur chez qui tu l'as achetée. Merci de me faire savoir de quel magasin il s'agit afin que je puisse suivre l'affaire de près...
Il peut arriver qu'un petit manque de colle au bord du chevalet amorce un léger décollement, mais il y a 2 vis de renforts (masquées par 2 pastilles de palissandre) qui assure la rigidité de l'ensemble. Mais il faut quand même intervenir très vite. Quelques problèmes de ce genre sont apparus il y a quelques mois mais ont été solutionnés immédiatement par un nouveau process de collage et de type de colle. Donc pas d'angoisse pour le futur...
Merci de me tenir au courant et encore désolé... :confused:
Cordialement,
Michel Lâg
:cool:

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » lun. 12 mars 2012 15:24

Tu vois, ça va s'arranger. Mâtt et Michel veillent ! :cool: ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » lun. 12 mars 2012 17:36

Merci à vous de prendre soin de moi !
Je vais déposer ma guitare dans mon magasin dès demain et je ne doute pas qu'une solution sera trouvée.
Voici le numéro de série de ma guitare ici

Je vous transmets le nom du magasin en message privé (je ne veux pas leur porter préjudice, le vendeur a été super sympa et en plus je ne l'ai pas encore contacté !).
HYPO

Avatar de l’utilisateur
Norton10100
Modérateur
Modérateur
Messages : 2644
Enregistré le : mar. 29 mai 2007 13:43
Localisation : Sainte Savine
Contact :

Messagepar Norton10100 » lun. 12 mars 2012 18:46

hypo a écrit :Merci à vous de prendre soin de moi !
Je vais déposer ma guitare dans mon magasin dès demain et je ne doute pas qu'une solution sera trouvée.
Voici le numéro de série de ma guitare ici

Je vous transmets le nom du magasin en message privé (je ne veux pas leur porter préjudice, le vendeur a été super sympa et en plus je ne l'ai pas encore contacté !).
HYPO


Mdr faut sortir la loupe pour voir le numéro :D

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » lun. 12 mars 2012 18:59

Désolé, je pensais que ce site était animé par des jeunes ! :p
[SIZE="1"][SIZE="2"][SIZE="1"]"La presbytie est une atteinte courante chez l'être humain âgé ... source Wikipedia[/SIZE]"[/SIZE][/SIZE] :rolleyes:

Hypo
PS : si vraiment ce n'est pas lisible je peux faire un effort.

Nikko2028777
Messages : 41
Enregistré le : lun. 5 avr. 2010 10:54

Messagepar Nikko2028777 » lun. 12 mars 2012 19:48

hypo a écrit :Désolé, je pensais que ce site était animé par des jeunes ! :p
[SIZE="1"][SIZE="2"][SIZE="1"]"La presbytie est une atteinte courante chez l'être humain âgé ... source Wikipedia[/SIZE]"[/SIZE][/SIZE] :rolleyes:

Hypo
PS : si vraiment ce n'est pas lisible je peux faire un effort.


LOL ^^ T'inquiète on voit bien :D

Avatar de l’utilisateur
Norton10100
Modérateur
Modérateur
Messages : 2644
Enregistré le : mar. 29 mai 2007 13:43
Localisation : Sainte Savine
Contact :

Messagepar Norton10100 » lun. 12 mars 2012 20:34

hypo a écrit :Désolé, je pensais que ce site était animé par des jeunes ! :p
[SIZE="1"][SIZE="2"][SIZE="1"]"La presbytie est une atteinte courante chez l'être humain âgé ... source Wikipedia[/SIZE]"[/SIZE][/SIZE] :rolleyes:

Hypo
PS : si vraiment ce n'est pas lisible je peux faire un effort.


Excellent ^^

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » mar. 13 mars 2012 17:00

J'ai déposé ma guitare chez mon revendeur et il m'en a rendu une toute neuve sans même discuter.
Le problème est donc résolu !
Il ne me reste plus qu'à essayer mon nouveau bébé et à l'observer sous toutes les coutures (avant de crier victoire).
Merci encore à ceux qui m'ont répondu aussi rapidement (à commencer par le big boss!):cool:



HYPO

Avatar de l’utilisateur
Michel Lâg
Messages : 401
Enregistré le : mer. 13 juil. 2011 09:42

Messagepar Michel Lâg » mar. 13 mars 2012 18:30

hypo a écrit :J'ai déposé ma guitare chez mon revendeur et il m'en a rendu une toute neuve sans même discuter.
Le problème est donc résolu !
Il ne me reste plus qu'à essayer mon nouveau bébé et à l'observer sous toutes les coutures (avant de crier victoire).
Merci encore à ceux qui m'ont répondu aussi rapidement (à commencer par le big boss!):cool:



HYPO


Ok cool..!!!
A bientôt j'espère, et sans les problèmes mais avec des photos ou des vidéos, ils aiment ça par ici...!!! :D
Michel Lâg
:cool:

Avatar de l’utilisateur
activator
Modérateur
Modérateur
Messages : 4580
Enregistré le : lun. 5 févr. 2007 19:48
Localisation : Normandie

Messagepar activator » mar. 13 mars 2012 18:53

Nickel ! Bienvenue au club. :cool: ;)
Roxanne's power
JFGTRX
Big Imperator
Dreadnought Spain
Parlor summer

It's only Rox n' roll ... ;)

Avatar de l’utilisateur
hypo
Messages : 45
Enregistré le : dim. 11 mars 2012 12:13

Messagepar hypo » dim. 18 mars 2012 10:41

On va finir par croire que je suis pénible ...:o
Ma nouvelle guitare fonctionne bien, j'en suis content mais ...
Il y a un mais !

Les piles du studiolag plus sont déjà cuites...
Je ne l'ai pas laissé branchée (jack enlevé), je n'ai joué dessus qu'une heure branché...

J'ai cru voir dans d'autres post qu'il pourrait s'agir d'un court-circuit ou ce genre de choses.
Bon ...
Retour magasin.

Hypo
(Je file enterrer quelques os de poulet dans mon jardin pour faire fuir le mauvais œil qui semble vouloir s'acharner sur moi)


Retourner vers « LÂG »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités