Pitch TT500

LERAY
Messages : 4
Enregistré le : lun. 26 mars 2012 12:14
Localisation : South of France
Contact :

Pitch TT500

Messagepar LERAY » lun. 26 mars 2012 12:23

Bonjour,

Le pitch d'une de mes TT500 a rendu l'âme, il y a une grande plage dans les positifs qui ne fonctionne plus, et passé cette plage la vitesse accélère directement à la valeur normale. Bref, apparemment ces problèmes sont connues et je ne peux plus mixer.
J'ai cherché sur internet à acheter un pitch, mais pas trouvé grand chose, je suis donc allé au magasin Milonga de Plan-De-Campagne pour commander 2 pitchs (le 24 janvier). On m'annonce qu'il y a beaucoup de délais mais jusque là pas de problème, je commande.
2 mois après je n'ai tjr pas de nouvelles, je décide de leur téléphoner. La raison du délais: il faut un minimum de 500€ de commande pour que l'importateur envoie la commande depuis le 1er février.
Ma question: je fais comment pour me procurer 2 pitchs?
Je ne comprend pas comment ça peux être aussi compliqué, sachant en plus que ce problème est connu.

Avatar de l’utilisateur
DoubleD
Messages : 81
Enregistré le : mar. 7 nov. 2006 15:51

Messagepar DoubleD » mar. 3 avr. 2012 10:14

Bonjour Monsieur,
Le magasin Milonga Plan de Campagne va vous contacter dans la journée. En effet, cette pièce est en rupture de stock jusqu'en fin Avril, début Mai.
Il n'y a pas de minimum de commande pour les pièces détachées, il y a probablement eu confusion dans les échanges informations!

LERAY
Messages : 4
Enregistré le : lun. 26 mars 2012 12:14
Localisation : South of France
Contact :

Messagepar LERAY » mar. 22 mai 2012 17:26

Bonjour,

A ce jour, soit 4 mois après la commande, les pitchs ne sont toujours pas arrivés alors que le dernier délai qu'on m'a donné était le 4 mai. Le vendeur qui s'occupe de ma commande étant en maladie je n'ai pas d'infos, mais j'aimerais bien savoir ce qu'il se trame, 4 mois sans pitch c'est long!

LERAY
Messages : 4
Enregistré le : lun. 26 mars 2012 12:14
Localisation : South of France
Contact :

Messagepar LERAY » mer. 6 juin 2012 13:02

Bonjour,

J'ai enfin reçu mes pitchs (ouf!) MAIS à prioris ce ne sont pas les bons.

Le problème est: les pitchs qui sont dans ma platine sont fixés sur un circuit imprimé et pris dans une boite en tôle bleue. Ceux que j'ai reçu ne sont pas dans ce truc bleue (il n'y a que le potentiomètre linéaire). J'ai bien dessoudé les connexions sur le circuit imprimé mais je ne vois pas comment le sortir de cette espèce de boite bleue en tôle.
Je me demande donc si ce sont les bon pitchs qu'ont m'a livré, et si oui, comment fait-on pour sortir les anciens de ce truc bleue et remettre les nouveaux dedans?

sos
Messages : 23
Enregistré le : lun. 23 janv. 2012 18:53

Messagepar sos » ven. 8 juin 2012 15:05

tu a une reference pour la piece d'origine ?
si oui compare et tu sera fixé .

LERAY
Messages : 4
Enregistré le : lun. 26 mars 2012 12:14
Localisation : South of France
Contact :

Messagepar LERAY » ven. 8 juin 2012 17:19

Le potentiomètre linéaire est le bon, le problème c'est le truc en métal bleue autour, qui n'est pas avec ceux que j'ai reçu. Est-ce qu'on insère le nouveau potentiomètre linéaire dans ce truc bleue (mais je vois pas comment, rien ne bouge) ou alors on m'a vendu un truc qui sert à rien puisqu'il se balade dans ma platine, il ne repose sur rien.
Bref, je cherche une réponse.


Retourner vers « NUMARK »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité