cable de liaison pour M-audio192 introuvable ???

shhsh
Messages : 2
Enregistré le : mar. 26 juin 2012 14:05

cable de liaison pour M-audio192 introuvable ???

Messagepar shhsh » mar. 26 juin 2012 14:28

Bonjour à tous,
Je suis nouveau sur votre forum est je n'ai pas du tout l'habitude de ce genre de truc!!! :eek:
Voilà mon probleme, j'ai une carte M-audio192 (pci) et pas de cordons de liaisons pour celle-ci... Je pensais qu'il serait facile à trouver sur le net, mais plus à l'heure actuelle visiblement...
J'ai écris deux fois à M-audio (même en anglais et ce n'est pas du tout mon fort :D ) et jamais de réponse...
Bref, est ce que quelqu'un pourrait me dire si le câble de la carte son M-audio 1010 est compatible avec l' audiophile192 ?
Où une adresse peut être pour l'acheter quelque part, nous sommes plusieurs dans le même cas (enfin au moins deux !!! :rolleyes:)...
Merci pour toute bonne volonté et toute aide ! :):):)

Avatar de l’utilisateur
Patrick - M-Audio
Messages : 21
Enregistré le : ven. 4 mars 2011 10:05

Messagepar Patrick - M-Audio » mar. 17 juil. 2012 16:31

Bonjour,

Le câble est dispo sur le webstore AVID US, ici.
Je ne sais pas si vous pourrez passer commande depuis la France.
A tenter !

Cordialement,
Patrick

shhsh
Messages : 2
Enregistré le : mar. 26 juin 2012 14:05

suite...mais pas encore fin (ou happy end) !!!

Messagepar shhsh » mar. 17 juil. 2012 21:52

:) Bonsoir Patrick,et aux autres!!! ;)

Et merci pour votre réponse, j'y croyais plus et pensais avoir frappé à une mauvaise porte !!!!

En fait, je suis déjà allé voir sur ce site mais je n'ai pas pensé à me connecter aux USA !:D
Et comme la connexion se fait par défaut (pour moi) sur le site Français...
De plus, j'aurai plutôt cru que les stocks étaient semblables...:rolleyes:
Bien joué!!!

Mais effectivement, on ne peut pas commander directement sur le site et valider une expédition en France (snif, snif...):confused:
En tous cas, je leurs ai déjà écris précédemment (2 fois!!!) en français et en anglais pour leur demander s'il était possible de commander le câble et ils ne m'ont jamais répondu !!!:D:(
Je vais peut être ré-essayer mais sur le site américain...
J'avais aussi hésiter à acheter le câble de la Delta410 sur le site français, voir même le câble de la M-audio1010...Quitte à couper quelques fiches et ressouder celles qu'il me faut. Je pense que pour certaines prises, il doit y avoir des points communs ???
Mais ça risque d’être trop la galère pour un prix inintéressant.

Je m’étais résigné à faire le câble moi-même et commencer à chercher le schéma de câblage de celui-ci.
D'ailleurs, il me faut aussi les câbles pour un M-audio1010...
ça vaudrai peut-être le coup de faire tout ça moi-même!!!;)
Le plus dure est de trouver les schémas mais ça risque d’être plus simple que de chercher les câbles.
Bien que pour la M-audio1010 il n'y ai pas trop de problèmes.

De toute manière, je reste en contact avec le forum (et vous, puisque vous avez l'air de bien suivre les posts!) et vous dis ce qu'il en sera.
Car je suis sûr que cela servira à d'autres par la suite (si ce n'est déjà fait).
Je crois avoir quand même réussi à trouvé un schéma pour le câble de la M-audio192 mais reste à vérifier si c'est ...OK (?) !!!
Je vous posterai tout ça mais pas tout de suite je crois...
Encore merci et...
@+
:):):)


Retourner vers « M-AUDIO »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité