probleme activation arturia

larayure
Messages : 1
Enregistré le : ven. 6 sept. 2013 11:00

probleme activation arturia

Messagepar larayure » ven. 6 sept. 2013 11:03

bonjour,

j'ai un probleme avec 1 produit arturia (analog laboratory) je l'ai acheté il y a 2 jour et quand je rentre le numero de serie et le unlock code qu'ol y a sur la carte livré avec je n'ai pas de de code d'activation... pouvez vous m'aider ? merci.

Avatar de l’utilisateur
teambndm
Messages : 433
Enregistré le : mar. 29 août 2006 10:55

Re: probleme activation arturia

Messagepar teambndm » jeu. 19 sept. 2013 14:12

Pour résoudre votre probléme je vous conseil de contacter directement le support technique de la Société ARTURIA.
Je peux vous envoyé le tel en MP.
:)

tordeuk
Messages : 1
Enregistré le : jeu. 8 janv. 2015 20:17

Re: probleme activation arturia

Messagepar tordeuk » jeu. 8 janv. 2015 20:36

Bonsoir,je viens d'acheter un arturia analogu laboratoire.je suis allé sur le lien
Http://www.arturia.com/minilab-start.html et impossible de l'installer. J'ai le le sériel numéro et le code.
Quelqu'un peut m'aider ou m'orienter? Merci d'avance

Nicolas54
Messages : 1
Enregistré le : ven. 15 janv. 2016 08:31

Re: probleme activation arturia

Messagepar Nicolas54 » ven. 15 janv. 2016 09:13

larayure a écrit :bonjour,

j'ai un probleme avec 1 produit arturia (analog assurance laboratory) je l'ai acheté il y a 2 jour et quand je rentre le numero de serie et le unlock code qu'ol y a sur la carte livré avec je n'ai pas de de code d'activation... pouvez vous m'aider ? merci.

problème assez fréquent, dommage, je n'ai pas la solution :rolleyes:


Retourner vers « ARTURIA »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité